MyXoops Forum

Aw: Sicherheit Lochker in xNews 1.71? [Module für News und Content] - myXOOPS German Support

Goffy

Co-Administrator
Gepostet am:16.05.2015
Goffy
Goffy Offline (Show more)
Co-Administrator
Posts: 464
Since: 14.10.2004
#2

Aw: Sicherheit Lochker in xNews 1.71?

hi alian

Du hast auf jeden Fall ein Problem mit dem Datumsformat.
Rechteverwaltung sollte normalerweise funktionieren, wird aber vielleicht wegen des vorherigen Problems nicht mehr korrekt gestartet/durchgeführt.
Schalte mal den Debugmodus an und poste die Fehler
EDV = Epoche der Verzweiflung

alian

"myXOOPs"-Könner
Gepostet am:16.05.2015
alian
alian Offline (Show more)
"myXOOPs"-Könner
Posts: 538
Since: 23.11.2007
#1

Sicherheit Lochker in xNews 1.71?

Hallo MyXoops User,

Der Arktikel von Module xNews 1.71 nachdem editiert nicht mehr Wirkung?
Außerdem der Gäst sieht auch der Themen mit lese-berechtigung nur für Mitglieder!
Das Datum kann aber auch nicht ändern (wie in Bild)?

# XOOPS 2.5.3
Diesen Thread durchsuchen:  1 Anonyme Benutzer